<!DOCTYPE html><html><head><title>Zucker vermeiden, Teil 7: Selber kochen statt Fertiggerichte</title><base target="new"/><meta charset="utf-8"/><meta content="text/html; charset=utf-8" http-equiv="content-type"/><meta content="width=device-width, initial-scale=1.0" name="viewport"/><meta content="Constantin Gonzalez" name="author"/><meta content="Die Industrie liebt Zucker! Denn alles, was Zucker enthält, verkauft sich besser. Lebensmittel-Hersteller haben aber auch mitbekommen, dass…" name="description"/><meta content="kochen, zucker" name="keywords"/><link href="https://plus.google.com/101076055774424041403" rel="publisher"/><meta content="Zucker vermeiden, Teil 7: Selber kochen statt Fertiggerichte" property="og:title"/><meta content="Paleosophie" property="og:site_name"/><meta content="http://blog.paleosophie.de/2020/05/11/zucker-vermeiden-teil-7-selber-kochen-statt-fertiggerichte/" property="og:url"/><meta content="Die Industrie liebt Zucker! Denn alles, was Zucker enthält, verkauft sich besser. Lebensmittel-Hersteller haben aber auch mitbekommen, dass…" property="og:description"/><meta content="http://blog.paleosophie.de/images/unsplash_bG5rhvRH0JM.jpg" property="og:image"/><meta content="article" property="og:type"/><meta content="2020-05-11T20:35:00" property="article:published_time"/><meta content="https://plus.google.com/113928607502113804557/about" property="article:author"/><meta content="kochen" property="article:tag"/><meta content="zucker" property="article:tag"/><meta content="Zucker" property="article:section"/><link href="/favicon.png" rel="icon"/><link href="http://feeds.feedburner.com/Paleosophie" rel="alternate" title="Paleosophie" type="application/atom+xml"/><link href="http://blog.paleosophie.de/2020/05/11/zucker-vermeiden-teil-7-selber-kochen-statt-fertiggerichte/" rel="canonical"/><link href="/sitemap.xml" rel="sitemap" title="Sitemap" type="application/xml"/><link href="/css/font-awesome.min.css" rel="stylesheet"/><meta content="b0956f5e7b0fc58ab52e88fef48bd895" name="verification"/><!--[if lt IE 9]><script src="/js/html5shiv.js"></script> <script src="/js/respond.min.js"></script><![endif]--><script type="text/javascript">
var gaProperty = 'UA-22010667-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('set', 'anonymizeIp', true);
    ga('create', 'UA-22010667-1', 'paleosophie.de');
    ga('send', 'pageview');
</script><script src="/js/pinpoint_bundle.min.js"></script><style>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</style></head><body><div class="holabar alert alert-warning" role="alert" style="display: none;"><button class="close" onclick="holabar_dismiss();" type="button"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><p><strong>Schon angemeldet?</strong> Der <em>Paleosophie</em>-Newsletter: Wöchentlich Infos, Neues aus der Paleo-Welt und Rezepte, aber kein Spam.</p><p class="clearfix"><a class="btn btn-warning btn-xs pull-left" href="/anmelden/?referer=holabar" role="button">Jetzt anmelden!</a><button class="btn btn-default btn-xs pull-right" onclick="holabar_acknowledge();" type="button">Hab ich schon.</button></p></div><div class="holabar-gracias alert alert-success" role="alert" style="display: none;"><p><strong>Vielen Dank!</strong></p></div><nav class="navbar navbar-default navbar-static-top navbar-inverse" role="navigation"><div class="container"><div class="navbar-header"><button class="navbar-toggle" data-target=".navbar-ex1-collapse" data-toggle="collapse" type="button"><span class="sr-only">Navigation umschalten</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span></button></div><div class="navbar-collapse collapse navbar-ex1-collapse"><ul class="nav navbar-nav"><li><a href="/" target="_self">Start</a></li><li><a href="/ueber" target="_self">Über</a></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="#">Infos <b class="caret"></b></a><ul class="dropdown-menu"><li><a href="/2015/11/08/paleo-ernaehrung-gesuender-fitter-und-schlanker-durch-artgerechte-nahrung/" target="_self">Paleo Einführung</a></li><li><a href="/2012/04/22/paleo-ernaehrung-7-tipps-fuer-einsteiger/" target="_self">Tipps für Einsteiger</a></li><li><a href="http://paleo-planet.de/seiten/" target="_self">Deutsche Paleo-Blogs (auf paleo-planet.de)</a></li><li><a href="/quellen/" target="_self">Quellen</a></li><li><a href="/anmelden/?referer=menu_newsletter">Newsletter</a></li><li><a href="/sponsoring/" target="_self">Sponsoring</a></li><li><a href="/impressum/" target="_self">Impressum</a></li><li><a href="/datenschutz/" target="_self">Datenschutz</a></li></ul></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="#">Kategorien <b class="caret"></b></a><ul class="dropdown-menu"><li><a href="/kategorien/zucker/" target="_self">Zucker</a></li><li><a href="/kategorien/leserfragen/" target="_self">Leserfragen</a></li><li><a href="/kategorien/erfolge/" target="_self">Erfolge</a></li><li><a href="/kategorien/testberichte/" target="_self">Testberichte</a></li><li><a href="/kategorien/kurzmeldungen/" target="_self">Kurzmeldungen</a></li><li><a href="/kategorien/allgemein/" target="_self">Allgemein</a></li><li><a href="/kategorien/sponsoring/" target="_self">Sponsoring</a></li><li><a href="/kategorien/rezensionen/" target="_self">Rezensionen</a></li><li><a href="/kategorien/grundlagen/" target="_self">Grundlagen</a></li><li><a href="/kategorien/rezepte/" target="_self">Rezepte</a></li><li><a href="/kategorien/podcasts/" target="_self">Podcasts</a></li><li><a href="/kategorien/laufen/" target="_self">Laufen</a></li></ul></li><li></li><li><a href="/archiv/" target="_self">Archiv</a></li><li><a href="/kontakt/" target="_self">Kontakt</a></li></ul><ul class="nav navbar-nav navbar-right"><li><a href="http://cloud.feedly.com/#subscription%2Ffeed%2Fhttp%3A//feeds.feedburner.com/Paleosophie"><img alt="Auf feedly folgen" id="feedlyFollow" src="/images/feedly-follow-logo-white_14px.png"/></a></li><li><a href="http://feeds.feedburner.com/Paleosophie"><i class="fa fa-rss"></i></a></li><li><a href="/anmelden/?referer=site_subscribe_email"><i class="fa fa-envelope-o"></i></a></li><li><form action="https://www.duckduckgo.com/" class="navbar-form" method="get" role="search"><div class="form-group"><fieldset role="search"><input class="form-control input-sm" name="q" placeholder="Suchen…" results="0" type="search"/><input name="sites" type="hidden" value="blog.paleosophie.de"/></fieldset></div></form></li></ul></div></div></nav><div class="container"><div class="container"><a border="0" href="/"><img alt="Paleosophie | Tipps und Hintergründe für den zivilisierten Urmenschen | von Constantin Gonzalez" class="img-responsive" src="/images/Paleosophie_Header.jpg" title="Paleosophie | Tipps und Hintergründe für den zivilisierten Urmenschen | von Constantin Gonzalez"/></a></div><div class="container hidden-md hidden-lg"><hr/><div class="row"><div class="col-xs-3 text-center"><a href="https://twitter.com/paleosophie"><i class="fa fa-twitter-square" style="font-size: 280%;"></i></a></div><div class="col-xs-3 text-center"><a href="http://feeds.feedburner.com/Paleosophie"><i class="fa fa-rss-square" style="font-size: 280%;"></i></a></div></div><hr/></div><div class="row"><div class="col-md-9"><h1>Zucker vermeiden, Teil 7: Selber kochen statt Fertiggerichte</h1><ul class="list-inline hidden-print"><li><a class="btn btn-primary btn-xs" href="http://twitter.com/intent/tweet?url=http%3A//blog.paleosophie.de/2020/05/11/zucker-vermeiden-teil-7-selber-kochen-statt-fertiggerichte/&amp;text=Zucker%20vermeiden%2C%20Teil%207%3A%20Selber%20kochen%20statt%20Fertiggerichte&amp;via=paleosophie&amp;hashtags=paleo" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i> Twittern</a></li></ul><div class="entry-content"><div class="thumbnail pull-right"><img alt="Leute beim Kochen" class="img-responsive" src="/images/unsplash_bG5rhvRH0JM_article.jpg" title="Leute beim Kochen"/></div><p>Die Industrie liebt Zucker!</p><p>Denn alles, was Zucker enthält, verkauft sich besser.</p><p>Lebensmittel-Hersteller haben aber auch mitbekommen, dass Verbraucher gerne auf Zucker verzichten möchten. Also haben sie sich geschickte Strategien ausgedacht, um Zucker in ihre Lebensmittel zu bringen, ohne dass es auffällt.</p><p>Bei so viel verstecktem Zucker in Industrie-Gerichten ist es besser, wieder selber zu kochen. Da weiß man, was drin ist!</p><p>Die erste Regel lautet: keine Fertigprodukte!</p><p>Je weniger Deine Lebensmittel verarbeitet wurden, desto weniger Zucker ist darin enthalten und desto weniger Gefahr, dass bei der Herstellung gemogelt wurde.</p><p>Schau beim Einkauf genau auf die Zutatenliste: Kennst Du alle Begriffe, die darin auftauchen?</p><p>Die Initiative „Lebensmittelklarheit“ des Bundesministeriums für Ernährung und Landwirtschaft hat in dem Artikel <em><a href="https://www.lebensmittelklarheit.de/informationen/zucker-hat-viele-namen">Zucker hat viele Namen</a></em> eine Liste von Begriffen veröffentlicht, die häufig in Zutatenlisten auftauchen und die den wahren Zuckergehalt verbergen sollen.</p><p>Faustregel: Alles, was auf „-ose“ endet ist eine Zucker-Art. Beispiele: <em>Glucose</em>, <em>Fructose</em>, <em>Saccharose</em>, usw. Auch gut zu wissen: „Saccharide“ ist eine chemische Bezeichnung für „Zuckersorten“. Schließlich wird Zucker in der Zutatenliste auch über Umwege wie Dicksäfte, Fruchtkonzentrate oder natürliche Zuckerquellen wie Honig eingeschleust.</p><p>Wer es genau wissen möchte: Die Nährwertetabelle enthält unter dem Abschnitt „Kohlenhydrate“ eine eigene Zeile mit dem Titel: „davon Zucker“. Hier steht aufs Gramm genau, wie viel Zucker pro 100 g Produkt drin sind, auch wenn er in der Zutatenliste geschickt umschrieben wurde.</p><p><strong>Ersparnis</strong>: Je nachdem, wie viele Fertigprodukte Du täglich oder wöchentlich zu Dir nimmst, kannst Du hier viel Zucker sparen. Es lohnt sich, regelmäßig auf die Zutatenliste zu schauen, oft findest Du beim Einkaufen eine Alternative, die besser, weil ohne Zucker ist. Die beste Alternative: Selber kochen, und zwar aus Grundzutaten.</p><p><strong>Gewinn</strong>: Übrigens enthalten Fertiggerichte nicht nur Zucker, sie sind auch teuer! Rechne doch mal aus, wie viel Dich eine Mahlzeit kostet, wenn Du sie selber kochst und vergleiche dann mit einem Fertiggericht. Und: selbst Gekochtes schmeckt auch besser!</p><p>Wie anfangen? Rezepte gibt es überall, in allen Schwierigkeitsgraden. Also: Einfach loslegen. Wer etwas Konkreteres sucht: In der <a href="https://blog.paleosophie.de/kategorien/rezensionen/">Kategorie: Rezensionen</a> in diesem Blog gibt es viele Buch-Besprechungen von Kochbüchern, da ist bestimmt was für Dich dabei. Oder Du schaust in die <a href="https://blog.paleosophie.de/kategorien/rezepte/">Kategorie: Rezepte</a>.</p><p>Was kochst Du am liebsten?</p><hr/><p><a href="https://unsplash.com/photos/bG5rhvRH0JM?utm_source=Paleosophie.de&amp;utm_medium=referral">Photo</a> von <a href="https://unsplash.com/?utm_source=Paleosophie.de&amp;utm_medium=referral">Unsplash</a>-User <a href="https://unsplash.com/@edgarraw?utm_source=Paleosophie.de&amp;utm_medium=referral">Edgar Castrejon</a>, genutzt unter der freien <a href="https://unsplash.com/license?utm_source=Paleosophie.de&amp;utm_medium=referral">Unsplash-Lizenz</a>.</p><p class="text-muted">Von <span><a href="https://plus.google.com/113928607502113804557/about?rel=author">Constantin Gonzalez</a></span> am 11.05.2020 <span class="categories">in <a class="category" href="/kategorien/zucker/">Zucker</a></span>.</p><ul class="list-inline hidden-print"><li><a class="btn btn-primary btn-xs" href="http://twitter.com/intent/tweet?url=http%3A//blog.paleosophie.de/2020/05/11/zucker-vermeiden-teil-7-selber-kochen-statt-fertiggerichte/&amp;text=Zucker%20vermeiden%2C%20Teil%207%3A%20Selber%20kochen%20statt%20Fertiggerichte&amp;via=paleosophie&amp;hashtags=paleo" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i> Twittern</a></li></ul><hr/><p>Hat Dir dieser Artikel gefallen? Dann:</p><ul class="fa-ul"><li><i class="fa-li fa fa-envelope-o"></i><a href="/anmelden/?referer=article" id="track-newsletter-article">Melde Dich beim Paleosophie-Newsletter an</a>, oder</li><li><i class="fa-li fa fa-twitter"></i><a href="https://twitter.com/paleosophie" id="track-twitter-article">folge <em>@Paleosophie</em> auf Twitter</a>.</li></ul><h2>Passende Artikel zum Weiterlesen:</h2><ul><li><a href="https://blog.paleosophie.de/2020/05/05/selbermachen-ist-wieder-in/">Selbermachen ist wieder in</a></li><li><a href="https://blog.paleosophie.de/2020/02/23/wie-viel-zucker-ist-noch-ungefaehrlich/">Wie viel Zucker ist noch ungefährlich?</a></li></ul><p>Mehr spannende Paleo-Artikel findest Du täglich neu auch auf <em><a href="http://paleo-planet.de/">Paleo-Planet</a></em>, dem deutschen Paleo-Blog-Aggregator.</p></div><div class="row"><div class="col-sm-1 text-left"><a class="btn btn-primary btn-small" href="/2020/05/05/selbermachen-ist-wieder-in/" title="Zurück: Selbermachen ist wieder in"><i class="fa fa-hand-o-left"></i></a></div><div class="col-sm-5 text-left"><a href="/2020/05/05/selbermachen-ist-wieder-in/">Selbermachen ist wieder in</a></div><div class="visible-xs"><hr/></div><div class="col-md-6"></div></div><div class="row"><div class="col-md-12"><hr/><p class="text-muted"><small>Werbung</small></p></div></div><div class="row"><div class="col-sm-4"><p class="text-center"><iframe frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=DE&amp;source=ss&amp;ref=ss_til&amp;ad_type=product_link&amp;tracking_id=paleosophie-21&amp;marketplace=amazon&amp;region=DE&amp;internal=1&amp;placement=3132401773&amp;asins=3132401773&amp;show_border=true&amp;link_opens_in_new_window=true" style="width:120px;height:240px;"></iframe><br/> <small>Mehr infos: <a href="/2018/03/30/endlich-perfect-health-diet-jetzt-auch-auf-deutsch-erhaeltlich/" target="_blank">Endlich: „Perfect Health Diet“ jetzt auch auf Deutsch erhältlich!</a></small></p></div><div class="col-sm-4"><p class="text-center"><iframe frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=DE&amp;source=ss&amp;ref=ss_til&amp;ad_type=product_link&amp;tracking_id=paleosophie-21&amp;marketplace=amazon&amp;region=DE&amp;internal=1&amp;placement=3850689182&amp;asins=3850689182&amp;show_border=true&amp;link_opens_in_new_window=true" style="width:120px;height:240px;"></iframe><br/> <small>Mehr infos: <a href="/2013/09/18/buchempfehlung-koestliche-revolution-von-dr-med-andreas-eenfeldt/" target="_blank">Buchempfehlung: „Köstliche Revolution“ von Dr. med. Andreas Eenfeldt</a></small></p></div><div class="col-sm-4"><p class="text-center"><iframe frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=DE&amp;source=ss&amp;ref=ss_til&amp;ad_type=product_link&amp;tracking_id=paleosophie-21&amp;marketplace=amazon&amp;region=DE&amp;internal=1&amp;placement=3868838635&amp;asins=3868838635&amp;show_border=true&amp;link_opens_in_new_window=true" style="width:120px;height:240px;"></iframe><br/> <small>Mehr infos: <a href="/2016/08/16/buchtipp-die-bittere-wahrheit-ueber-zucker/" target="_blank">Buchtipp: Die bittere Wahrheit über Zucker</a></small></p></div></div><div class="row"><div class="col-md-12"><hr/></div></div><a name="disqus-thread"></a><h2>Kommentare</h2><p>Hey, danke, dass Du kommentieren möchtest! Aber bitte denk daran: Wir sind keine Höhlenmenschen mehr. Also lass Deine Keule zuhause und denk an die folgenden drei Dinge, bevor Du einen Kommentar schreibst: 1. Lies den Artikel. 2. Denk nach. 3. Schreib was Nützliches. Danke!</p><div aria-live="polite" id="disqus_thread"><noscript>Bitte aktiviere JavaScript, um <a href="http://disqus.com/?ref_noscript">Kommentare von Disqus zu sehen.</a></noscript></div></div><div class="col-md-3"><div class="row"><div class="panel panel-primary hidden-xs hidden-sm"><div class="panel-heading"><h1 class="panel-title"><i class="fa fa-book"></i> Buch</h1></div><div class="panel-body"><p>180 Rezepte. Hintergründe. Training.<br/> <a href="http://amzn.to/2AC23CT"><img align="left" alt="Buch: Paleo nach Jahreszeiten" class="img-responsive" height="333" src="/images/Paleo_nach_Jahreszeiten_2_Auflage_250.jpg" style="border: none;" width="250"/></a></p><p>Das erste saisonale Paleo-Kochbuch.</p><hr/><p><em>„… ist etwas Besonderes und wird dem Begriff «Paleo» über das Kochen hinaus gerecht.“</em><br/><span class="pull-right">– Prof. Dr. Jörg Spitz, <a href="http://www.dsgip.de/home/index.html">DSGIP</a></span></p><hr/><p><em>„Wenn Du nur ein Buch dazu liest, dann empfehle ich dieses.“</em><br/><span class="pull-right">– Wolfgang Unsöld, <a href="http://ypsi.de">YPSI</a></span></p><hr/><p><em>„… neben zahlreichen Rezepten auch Anregungen zum lebenswichtigen Aspekt der Bewegung.“</em><br/><span class="pull-right">– Felix Olschewski, <a href="http://www.urgeschmack.de">Urgeschmack</a></span></p><hr/><p><em>„ein wirklich überzeugendes und gelungenes Buch mit einfachen, aber köstlichen Rezepten für europäische Paleo-Anfänger und -Fortgeschrittene. Ich bin ein totaler Fan!“</em><br/><span class="pull-right">– Nadja Polzin, <a href="http://blog.foodlinx.de/buchtipp-paleo-nach-jahreszeiten/">Foodlinx</a></span></p><hr/><p><em>„Sicherlich eine Bereicherung für jeden, der sich nach evolutionären Gesichtspunkten ernährt, aber auch als Einstieg in die Paleoküche bestens geeignet.“</em><br/><span class="pull-right">– Julia Tulipan, <a href="https://paleolowcarb.de/buchrezension-paleo-nach-jahreszeiten/">Paleolowcarb.de</a></span></p><hr/><p class="text-center"><a class="btn btn-warning" href="http://amzn.to/2AC23CT"><i class="fa fa-shopping-cart"></i> Jetzt bestellen</a><br/> <a href="https://blog.paleosophie.de/2016/12/06/buchtipp-paleo-nach-jahreszeiten/">Mehr Infos.</a></p></div></div><div class="panel panel-primary hidden-xs hidden-sm"><div class="panel-heading"><h1 class="panel-title"><i class="fa fa-thumbs-o-up"></i> Social</h1></div><div class="panel-body"><div class="row"><div class="col-xs-3 text-center"><a href="https://twitter.com/paleosophie"><i class="fa fa-twitter-square" style="font-size: 280%;"></i></a></div><div class="col-xs-3 text-center"><a href="http://feeds.feedburner.com/Paleosophie"><i class="fa fa-rss-square" style="font-size: 280%;"></i></a></div></div></div></div><div class="panel panel-primary subscribe"><div class="panel-heading"><h1 class="panel-title"><i class="fa fa-paper-plane"></i> Bleib auf dem Laufenden!</h1></div><div class="panel-body"><p>Die neuesten <strong>Artikel</strong>, <strong>Rezepte</strong>, <strong>Verlosungen</strong> und <strong>Hintergründe</strong> für Dich, <strong>kostenlos</strong>!<br/> Der Paleosophie Newsletter:</p><div class="text-centered"><form action="https://paleosophie.us2.list-manage.com/subscribe/post?u=4e33d1b6eeac9f93b46867da2&amp;id=848c74ef87" id="track-newsletter-aside" method="post" role="form"><div class="form-group"><label for="mce-EMAIL">Email-Adresse*:</label><input class="form-control" id="mce-EMAIL" name="EMAIL" placeholder="Deine Email-Adresse" type="email"/></div><div class="form-group"><label for="mce-VORNAME">Vorname*:</label><input class="form-control" id="mce-VORNAME" name="VORNAME" placeholder="Dein Vorname" type="text"/></div><div class="form-group"><label for="mce-NACHNAME">Nachname:</label><input class="form-control" id="mce-NACHNAME" name="NACHNAME" placeholder="Dein Nachname" type="text"/></div><div class="form-group"><input checked="checked" id="mce-EMAILTYPE-0" name="EMAILTYPE" type="radio" value="html"/> <label for="mce-EMAILTYPE-0">Bunt&amp;Hübsch</label> oder <input id="mce-EMAILTYPE-1" name="EMAILTYPE" type="radio" value="text"/> <label for="mce-EMAILTYPE-1">Nur Text</label></div><div aria-hidden="true" style="position: absolute; left: -5000px;"><input id="mce-REFERER" name="REFERER" type="hidden" value="sidebar_form"/><input name="b_4e33d1b6eeac9f93b46867da2_848c74ef87" tabindex="-1" type="text" value=""/></div><div class="form-group text-center"><button class="btn btn-warning" type="submit"><i class="fa fa-envelope-o"></i> Anmelden</button></div></form></div><p>Kein Spam, nur ehrliche Infos, und Du kannst die Mails jederzeit abbestellen. (<a href="http://us2.campaign-archive2.com/home/?u=4e33d1b6eeac9f93b46867da2&amp;id=848c74ef87" title="Vorherige Emails anschauen">Hier kannst Du vorherige Emails anschauen.</a>)</p></div></div><div class="panel panel-primary"><div class="panel-heading"><h1 class="panel-title"><i class="fa fa-heart"></i> Willkommen!</h1></div><div class="panel-body"><div class="row"><div class="col-md-12"><p>Mein Name ist Constantin, Informatiker und seit 2008 beschäftige ich mich intensiv mit Ernährung, Gesundheit und aktueller Forschung dazu.</p><p>Mit der Paleo-Ernährung (oder: „Paleo-Diät“) bin ich heute 18 kg leichter und fitter als je zuvor. Jetzt wandle ich mich vom Couch-Potato zum Athleten. Das hätte ich als klassischer „Geek“ nie gedacht!</p><p>In <em>Paleosophie</em> geht es um Paleo-Ernährung, was dahinter steckt, wie sie funktioniert und um immer neue Möglichkeiten, das Beste aus Deinen Genen zu machen. <a href="/ueber">Mehr…</a></p><p>Wenn Dir die Artikel, Tipps und Rezepte hier weiter geholfen haben, dann schick’ mir eine Mail mit Deinen Erfahrungen und mach' mit!</p><p>In den Kommentaren, als Feedback per Mail, mit einer Spende oder mit Deiner Weiterempfehlung:</p></div></div><div class="row hidden-print"><div class="col-md-12"><ul class="list-inline"><li><a class="btn btn-primary btn-sm" href="http://twitter.com/intent/tweet?url=http%3A//blog.paleosophie.de&amp;text=Paleosophie%20–%20Tipps%20und%20Hintergründe%20für%20den%20zivilisierten%20Urmenschen&amp;via=paleosophie&amp;hashtags=paleo" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i> Twittern</a></li></ul></div></div><div class="row hidden-print"><div class="col-md-12"><ul class="list-inline"><li><form action="https://www.paypal.com/cgi-bin/webscr" method="post" role="form"><input name="cmd" type="hidden" value="_s-xclick"/><input name="hosted_button_id" type="hidden" value="R3A96TQGPB4ZC"/><button class="btn btn-warning" type="submit">€ PayPal-Spende</button></form></li></ul></div></div><div class="row"><div class="col-md-12"><p><strong>Vielen Dank!</strong></p></div></div></div></div><div class="panel panel-info"><div class="panel-heading"><h1 class="panel-title"><i class="fa fa-headphones"></i> Paleo für’s Ohr</h1></div><div class="panel-body"><p><strong>Neu</strong>: <em>Paleosophie</em> gibt's jetzt auch als <a href="http://itunes.apple.com/de/podcast/paleosophie-podcast/id441353804">Paleosophie-Podcast in iTunes</a> für Deinen iPod! Jetzt <a href="http://itunes.apple.com/de/podcast/paleosophie-podcast/id441353804">in iTunes abonnieren</a>, oder den <a href="http://feeds.feedburner.com/PaleosophiePodcast">Paleosophie Podcast-Feed</a> nehmen. Viel Spaß beim Anhören!</p><p class="text-center"><a class="btn btn-warning" href="http://itunes.apple.com/de/podcast/paleosophie-podcast/id441353804"><i class="fa fa-bullhorn"></i> Podcast anhören</a></p></div></div><div class="panel panel-info"><div class="panel-heading"><h1 class="panel-title"><i class="fa fa-star"></i> Weitere Artikel</h1></div><div class="panel-body"><ul class="nav nav-tabs" id="articleTabs"><li class="active"><a data-toggle="tab" href="#recent">Neu</a></li><li><a data-toggle="tab" href="#popular">Beliebt</a></li><li><a data-toggle="tab" href="#recommended">Empfohlen</a></li></ul><div class="tab-content"><div class="tab-pane active" id="recent"><div class="row"><div class="col-xs-3"><a href="/2020/05/11/zucker-vermeiden-teil-7-selber-kochen-statt-fertiggerichte/"><img alt="Leute beim Kochen" class="img-responsive" src="/images/unsplash_bG5rhvRH0JM_tiny.jpg" title="Zucker vermeiden, Teil 7: Selber kochen statt Fertiggerichte"/></a></div><div class="col-xs-9"><a href="/2020/05/11/zucker-vermeiden-teil-7-selber-kochen-statt-fertiggerichte/">Zucker vermeiden, Teil 7: Selber kochen statt Fertiggerichte</a></div></div><div class="row"><div class="col-sm-12"><hr/></div></div><div class="row"><div class="col-xs-3"><a href="/2020/05/05/selbermachen-ist-wieder-in/"><img alt="Leute beim Kochen" class="img-responsive" src="/images/unsplash_EzH46XCDQRY_tiny.jpg" title="Selbermachen ist wieder in"/></a></div><div class="col-xs-9"><a href="/2020/05/05/selbermachen-ist-wieder-in/">Selbermachen ist wieder in</a></div></div><div class="row"><div class="col-sm-12"><hr/></div></div><div class="row"><div class="col-xs-3"><a href="/2020/04/15/fruechte-brauchen-keinen-zucker/"><img alt="Leute beim Kochen" class="img-responsive" src="/images/unsplash_XGrTJnkgAVY_tiny.jpg" title="Zucker vermeiden, Teil 6: Früchte brauchen keinen Zucker"/></a></div><div class="col-xs-9"><a href="/2020/04/15/fruechte-brauchen-keinen-zucker/">Zucker vermeiden, Teil 6: Früchte brauchen keinen Zucker</a></div></div><div class="row"><div class="col-sm-12"><hr/></div></div><div class="row"><div class="col-xs-3"><a href="/2020/03/23/zucker-vermeiden-teil-5-smoothies-weniger-unschuldig-als-man-glaubt/"><img alt="Leute beim Kochen" class="img-responsive" src="/images/unsplash_CrK843Pl9a4_tiny.jpg" title="Zucker vermeiden, Teil 5: Smoothies. Weniger „unschuldig“ als man glaubt."/></a></div><div class="col-xs-9"><a href="/2020/03/23/zucker-vermeiden-teil-5-smoothies-weniger-unschuldig-als-man-glaubt/">Zucker vermeiden, Teil 5: Smoothies. Weniger „unschuldig“ als man glaubt.</a></div></div><div class="row"><div class="col-sm-12"><hr/></div></div><div class="row"><div class="col-xs-3"><a href="/2020/03/19/leben-in-zeiten-des-corona-virus/"><img alt="Leute beim Kochen" class="img-responsive" src="/images/unsplash_Qpgjbf6emd0_tiny.jpg" title="Leben in Zeiten des Corona-Virus"/></a></div><div class="col-xs-9"><a href="/2020/03/19/leben-in-zeiten-des-corona-virus/">Leben in Zeiten des Corona-Virus</a></div></div><div class="row"><div class="col-sm-12"><hr/></div></div><div class="row"><div class="col-xs-3"><a href="/2020/03/11/zucker-tipp-4-orangensaft-enthaelt-fast-soviel-zucker-wie-cola/"><img alt="Leute beim Kochen" class="img-responsive" src="/images/unsplash_IgGFNg-xPJs_tiny.jpg" title="Zucker-Tipp #4: Orangensaft enthält fast soviel Zucker wie Cola"/></a></div><div class="col-xs-9"><a href="/2020/03/11/zucker-tipp-4-orangensaft-enthaelt-fast-soviel-zucker-wie-cola/">Zucker-Tipp #4: Orangensaft enthält fast soviel Zucker wie Cola</a></div></div><div class="row"><div class="col-sm-12"><hr/></div></div><div class="row"><div class="col-xs-3"><a href="/2020/03/03/zucker-tipp-3-wasser-statt-softdrinks/"><img alt="Leute beim Kochen" class="img-responsive" src="/images/unsplash_gtDYwUIr9Vg_tiny.jpg" title="Zucker-Tipp #3: Wasser statt Softdrinks"/></a></div><div class="col-xs-9"><a href="/2020/03/03/zucker-tipp-3-wasser-statt-softdrinks/">Zucker-Tipp #3: Wasser statt Softdrinks</a></div></div></div><div class="tab-pane" id="popular"><div class="row"><div class="col-xs-3"><a href="/2013/05/30/noch-giftiger-als-zucker-agavendicksaft-und-drei-bessere-alternativen/"><img alt="Leute beim Kochen" class="img-responsive" src="/images/AgavePoison_tiny.jpg" title="Noch giftiger als Zucker: Agavendicksaft – Und fünf bessere Alternativen"/></a></div><div class="col-xs-9"><a href="/2013/05/30/noch-giftiger-als-zucker-agavendicksaft-und-drei-bessere-alternativen/">Noch giftiger als Zucker: Agavendicksaft – Und fünf bessere Alternativen</a></div></div><div class="row"><div class="col-sm-12"><hr/></div></div><div class="row"><div class="col-xs-3"><a href="/2013/03/19/kokosoel-das-wundermittel-unter-den-oelen/"><img alt="Leute beim Kochen" class="img-responsive" src="/images/DrGoergBioKokosoel_official_tiny.jpg" title="Kokosöl: Das Wundermittel unter den Ölen"/></a></div><div class="col-xs-9"><a href="/2013/03/19/kokosoel-das-wundermittel-unter-den-oelen/">Kokosöl: Das Wundermittel unter den Ölen</a></div></div><div class="row"><div class="col-sm-12"><hr/></div></div><div class="row"><div class="col-xs-3"><a href="/2012/04/22/paleo-ernaehrung-7-tipps-fuer-einsteiger/"><img alt="Leute beim Kochen" class="img-responsive" src="/images/paleostart_tiny.jpg" title="Paleo-Diät (Paleo-Ernährung) – 7 Tipps für Einsteiger"/></a></div><div class="col-xs-9"><a href="/2012/04/22/paleo-ernaehrung-7-tipps-fuer-einsteiger/">Paleo-Diät (Paleo-Ernährung) – 7 Tipps für Einsteiger</a></div></div><div class="row"><div class="col-sm-12"><hr/></div></div><div class="row"><div class="col-xs-3"><a href="/2011/06/25/das-ding-mit-den-kohlenhydraten-oder-drei-grosse-irrtuemer-klassischer-diaeten/"><img alt="Leute beim Kochen" class="img-responsive" src="/images/BildDerFrauNudeln_tiny.jpg" title="Das Ding mit den Kohlenhydraten oder: Drei große Irrtümer klassischer Diäten"/></a></div><div class="col-xs-9"><a href="/2011/06/25/das-ding-mit-den-kohlenhydraten-oder-drei-grosse-irrtuemer-klassischer-diaeten/">Das Ding mit den Kohlenhydraten oder: Drei große Irrtümer klassischer Diäten</a></div></div><div class="row"><div class="col-sm-12"><hr/></div></div><div class="row"><div class="col-xs-3"><a href="/2012/09/10/alles-was-man-ueber-kohlenhydrate-wissen-sollte-teil-2-welche-warum-und-wieviel/"><img alt="Leute beim Kochen" class="img-responsive" src="/images/kohlenhydrate_2_tiny.jpg" title="Alles, was man über Kohlenhydrate wissen sollte, Teil 2: Welche, warum und wieviel?"/></a></div><div class="col-xs-9"><a href="/2012/09/10/alles-was-man-ueber-kohlenhydrate-wissen-sollte-teil-2-welche-warum-und-wieviel/">Alles, was man über Kohlenhydrate wissen sollte, Teil 2: Welche, warum und wieviel?</a></div></div><div class="row"><div class="col-sm-12"><hr/></div></div><div class="row"><div class="col-xs-3"><a href="/2011/10/02/7-ideen-fuer-ein-paleo-kompatibles-fruehstueck/"><img alt="Leute beim Kochen" class="img-responsive" src="/images/Fruehstueck_tiny.jpg" title="7 Ideen für ein Paleo-kompatibles Frühstück"/></a></div><div class="col-xs-9"><a href="/2011/10/02/7-ideen-fuer-ein-paleo-kompatibles-fruehstueck/">7 Ideen für ein Paleo-kompatibles Frühstück</a></div></div><div class="row"><div class="col-sm-12"><hr/></div></div><div class="row"><div class="col-xs-3"><a href="/2012/02/23/ketose-wie-der-koerper-durch-fasten-krebs-und-krankheiten-heilt/"><img alt="Leute beim Kochen" class="img-responsive" src="/images/Ketose_tiny.jpg" title="Ketose: Wie der Körper durch Fasten Krebs und Krankheiten heilt"/></a></div><div class="col-xs-9"><a href="/2012/02/23/ketose-wie-der-koerper-durch-fasten-krebs-und-krankheiten-heilt/">Ketose: Wie der Körper durch Fasten Krebs und Krankheiten heilt</a></div></div></div><div class="tab-pane" id="recommended"><div class="row"><div class="col-xs-3"><a href="/2011/03/31/paleo-ist-ganz-einfach/"><img alt="Leute beim Kochen" class="img-responsive" src="/images/PaleoQuestion_tiny.jpg" title="Paleo ist ganz einfach"/></a></div><div class="col-xs-9"><a href="/2011/03/31/paleo-ist-ganz-einfach/">Paleo ist ganz einfach</a></div></div><div class="row"><div class="col-sm-12"><hr/></div></div><div class="row"><div class="col-xs-3"><a href="/2012/04/09/blutdruck-cholesterin-spiegel-und-koerperfett-zum-selber-programmieren/"><img alt="Leute beim Kochen" class="img-responsive" src="/images/insulinglucagon_tiny.jpg" title="Blutdruck, Cholesterin-Spiegel und Körperfett zum Selber-Programmieren"/></a></div><div class="col-xs-9"><a href="/2012/04/09/blutdruck-cholesterin-spiegel-und-koerperfett-zum-selber-programmieren/">Blutdruck, Cholesterin-Spiegel und Körperfett zum Selber-Programmieren</a></div></div><div class="row"><div class="col-sm-12"><hr/></div></div><div class="row"><div class="col-xs-3"><a href="/2012/08/31/alles-was-man-ueber-kohlenhydrate-wissen-sollte-teil-1-was-genau-sinc-kohlenhydrate/"><img alt="Leute beim Kochen" class="img-responsive" src="/images/kohlenhydrate_1_tiny.jpg" title="Alles, was man über Kohlenhydrate wissen sollte, Teil 1: Was genau sind Kohlenhydrate?"/></a></div><div class="col-xs-9"><a href="/2012/08/31/alles-was-man-ueber-kohlenhydrate-wissen-sollte-teil-1-was-genau-sinc-kohlenhydrate/">Alles, was man über Kohlenhydrate wissen sollte, Teil 1: Was genau sind Kohlenhydrate?</a></div></div><div class="row"><div class="col-sm-12"><hr/></div></div><div class="row"><div class="col-xs-3"><a href="/2012/03/04/alles-was-man-ueber-fett-wissen-sollte/"><img alt="Leute beim Kochen" class="img-responsive" src="/images/Kerrygoldfett_tiny.jpg" title="Alles, was man über Fett wissen sollte"/></a></div><div class="col-xs-9"><a href="/2012/03/04/alles-was-man-ueber-fett-wissen-sollte/">Alles, was man über Fett wissen sollte</a></div></div><div class="row"><div class="col-sm-12"><hr/></div></div><div class="row"><div class="col-xs-3"><a href="/2013/09/18/buchempfehlung-koestliche-revolution-von-dr-med-andreas-eenfeldt/"><img alt="Leute beim Kochen" class="img-responsive" src="/images/Koestliche_Revolution_tiny.jpg" title="Buchempfehlung: „Köstliche Revolution“ von Dr. med. Andreas Eenfeldt"/></a></div><div class="col-xs-9"><a href="/2013/09/18/buchempfehlung-koestliche-revolution-von-dr-med-andreas-eenfeldt/">Buchempfehlung: „Köstliche Revolution“ von Dr. med. Andreas Eenfeldt</a></div></div><div class="row"><div class="col-sm-12"><hr/></div></div><div class="row"><div class="col-xs-3"><a href="/2012/03/14/korrelation-ist-kein-zusammenhang-oder-wie-man-mit-studien-meinungen-manipuliert/"><img alt="Leute beim Kochen" class="img-responsive" src="/images/correlation_tiny.jpg" title="Korrelation ist kein Zusammenhang, oder: Wie man mit Studien Meinungen manipuliert"/></a></div><div class="col-xs-9"><a href="/2012/03/14/korrelation-ist-kein-zusammenhang-oder-wie-man-mit-studien-meinungen-manipuliert/">Korrelation ist kein Zusammenhang, oder: Wie man mit Studien Meinungen manipuliert</a></div></div><div class="row"><div class="col-sm-12"><hr/></div></div><div class="row"><div class="col-xs-3"><a href="/2012/03/17/paleo-fuer-die-fuesse-barfusslaufen-ftw/"><img alt="Leute beim Kochen" class="img-responsive" src="/images/Vibrams_tiny.jpg" title="Paleo für die Füße: Barfußlaufen FTW!"/></a></div><div class="col-xs-9"><a href="/2012/03/17/paleo-fuer-die-fuesse-barfusslaufen-ftw/">Paleo für die Füße: Barfußlaufen FTW!</a></div></div></div></div></div></div><div class="panel panel-info"><div class="panel-heading"><h1 class="panel-title"><i class="fa fa-heart"></i>Empfehlungen</h1></div><div class="panel-body"><div class="well"><h2 class="panel-title"><a href="http://friederike.glez.de/">Social Media International</a></h2><p><small>Von Friederike Gonzalez.</small></p><p><a href="http://friederike.glez.de/"><img alt="Social Media International" class="img-responsive" data-src="/images/Social_Media_International.png" src="/images/grey.gif" style="border: none;"/><noscript><img alt="Social Media International" class="img-responsive" src="/images/Social_Media_International.png" style="border: none;"/></noscript></a></p></div><div class="well"><h2 class="panel-title"><a href="http://me-improved.de/">ME Improved</a></h2><p><small>Von Sascha Fast.</small></p><p><a href="http://me-improved.de/"><img alt="ME Improved" class="img-responsive" data-src="/images/ME-Improved.png" src="/images/grey.gif" style="border: none;"/><noscript><img alt="ME Improved" class="img-responsive" src="/images/ME-Improved.png" style="border: none;"/></noscript></a></p></div><div class="well"><h2 class="panel-title"><a href="http://www.urgeschmack.de/">Urgeschmack</a></h2><p><small>Von Felix Olschewski.</small></p><p><a href="http://www.urgeschmack.de/"><img alt="Urgeschmack" class="img-responsive" data-src="/images/Urgeschmack.png" src="/images/grey.gif" style="border: none;"/><noscript><img alt="Urgeschmack" class="img-responsive" src="/images/Urgeschmack.png" style="border: none;"/></noscript></a></p></div><div class="well"><h2 class="panel-title"><a href="http://www.echt-fett.at/">Echt Fett</a></h2><p><small>Von Robert Schönauer.</small></p><p><a href="http://www.echt-fett.at/"><img alt="Echt Fett" class="img-responsive" data-src="/images/Echt-Fett_at.png" src="/images/grey.gif" style="border: none;"/><noscript><img alt="Echt Fett" class="img-responsive" src="/images/Echt-Fett_at.png" style="border: none;"/></noscript></a></p></div><div class="well"><h2 class="panel-title"><a href="http://edition-nm.ch/">Edition nm</a></h2><p><small>Von Monica Schlatter und Nadja Reinmann.</small></p><p><a href="http://edition-nm.ch/"><img alt="Edition nm" class="img-responsive" data-src="/images/Edition_NM.png" src="/images/grey.gif" style="border: none;"/><noscript><img alt="Edition nm" class="img-responsive" src="/images/Edition_NM.png" style="border: none;"/></noscript></a></p></div><div class="well"><h2 class="panel-title"><a href="http://paleo-planet.de/">Paleo Planet</a></h2><p><small>Die neuesten Artikel deutscher Paleo-Blogs.</small></p><p><a href="http://paleo-planet.de/"><img alt="Paleo Planet" class="img-responsive" data-src="/images/paleo-planet_banner.png" src="/images/grey.gif" style="border: none;"/><noscript><img alt="Paleo Planet" class="img-responsive" src="/images/paleo-planet_banner.png" style="border: none;"/></noscript></a></p></div><div class="well"><h2 class="panel-title"><a href="https://zenstoff.de/">Zenstoff</a></h2><p><small>Shirts &amp; mehr bedruckt mit Zen, Liebe und Humor</small></p><p><a href="https://zenstoff.de/"><img alt="Zenstoff" class="img-responsive" data-src="/images/Zenstoff.png" src="/images/grey.gif" style="border: none;"/><noscript><img alt="Zenstoff" class="img-responsive" src="/images/Zenstoff.png" style="border: none;"/></noscript></a></p></div></div></div></div></div></div><hr/><p class="text-center text-muted"><small>Copyright © 2020 – <span><a href="https://plus.google.com/113928607502113804557/about?rel=author">Constantin Gonzalez</a></span> – Einige Rechte vorbehalten<br/> Wichtiger Hinweis zu Gesundheits-Themen: Bei gesundheitlichen Beschwerden konsultieren Sie bitte Ihren Arzt. Wer die Informationen auf dieser Webseite für sich anwendet, tut dies in eigener Verantwortung. Die Autoren beabsichtigen nicht, Diagnosen zu stellen oder Therapieempfehlungen zu geben.<br/> Haftungssausschluß: Die Informationen auf dieser Webseite sind nicht als Ersatz für professionelle therapeutische Hilfe bei gesundheitlichen oder psychischen Problemen zu verstehen. Die Autoren können keinerlei Gewähr für die Richtigkeit, Vollständigkeit und Aktualität der Inhalte übernehmen.<br/> Diese Seite benutzt Google Analytics, Alexa, Feedburner, Disqus, Flattr, PayPal und möglicherweise andere Web-Dienste, soziale Netzwerke und Tracking-Technologien.<br/> Weitere Informationen dazu stehen im <a href="/impressum/">Impressum</a> und in der <a href="/datenschutz/">Datenschutzerklärung</a>.<br/> Durch Nutzung dieser Seite erklären Sie sich damit einverstanden, die Autoren für keinerlei Folgen haftbar oder verantwortlich zu machen.</small></p><p class="text-center text-muted"><small>Diese Seite wird mit <a href="http://www.python.org/">Python</a>, <a href="http://jinja.pocoo.org/">Jinja2</a>, <a href="http://getbootstrap.com/">Bootstrap</a>, <a href="http://bootswatch.com">Bootswatch</a>, <a href="http://glyphicons.com/">Glyphicons</a> und <a href="http://fortawesome.github.io/Font-Awesome/">Font Awesome</a> erzeugt, bei <a href="http://aws.amazon.com/s3">Amazon S3</a> bereitgestellt und über <a href="http://aws.amazon.com/cloudfront">Amazon CloudFront</a> verteilt.</small></p></div><script>
    function loadCSS(e,t,n){"use strict";var i=window.document.createElement("link");var o=t||window.document.getElementsByTagName("script")[0];i.rel="stylesheet";i.href=e;i.media="only x";o.parentNode.insertBefore(i,o);setTimeout(function(){i.media=n||"all"})}
    loadCSS('/css/paleosophie.min.css');
</script><noscript><link href="/css/paleosophie.min.css" rel="stylesheet"/></noscript><script src="/js/jquery.min.js"></script><script src="/js/jquery-ui.min.js"></script><script src="/js/jquery.cookie.min.js"></script><script src="/js/bootstrap.min.js"></script><script type="text/javascript">
      var disqus_shortname = 'paleosophie';
                      // var disqus_developer = 1;
        var disqus_identifier = 'http://blog.paleosophie.de/2020/05/11/zucker-vermeiden-teil-7-selber-kochen-statt-fertiggerichte/';
        var disqus_url = 'http://blog.paleosophie.de/2020/05/11/zucker-vermeiden-teil-7-selber-kochen-statt-fertiggerichte/';
        var disqus_script = 'embed.js';
          (function () {
      var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
      dsq.src = '//' + disqus_shortname + '.disqus.com/' + disqus_script;
      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    }());
</script><script src="/js/jquery.unveil.min.js" type="text/javascript"></script><script>
    $(function() {
        $("img").unveil(300);
    });
</script><script type="text/javascript">
    var COOKIE_NAME = "paleosophie_newsletter";
    var SHOW_TIMEOUT = 3000;

    function holabar_show() { 
        $('.holabar').slideDown('slow');
    }

    function holabar_hide(f) { 
        $('.holabar').slideUp('fast', f);
    }

    function holabar_gracias_show(){
        $('.holabar-gracias').slideDown('slow', function() {
            window.setTimeout(function() {
                holabar_gracias_hide();
            }, SHOW_TIMEOUT);
        });
    }

    function holabar_gracias_hide() { 
        $('.holabar-gracias').slideUp('fast', function () {
            hide_subscribe_divs_animated();
        });
    }

    function holabar_acknowledge() {
        $.cookie(COOKIE_NAME, 'acknowledged', {expires: 365, path: '/'});
        holabar_hide(function () {
            holabar_gracias_show();
        });
    }

    function holabar_dismiss() {
        $.cookie(COOKIE_NAME, 'dismissed', {expires: 30, path: '/'});
        holabar_hide();
    }

    function hide_subscribe_divs() {
        $('.subscribe').each(function(i, obj) {
            obj.style.display = 'none';
        });
    }

    function hide_subscribe_divs_animated() {
        $('.subscribe').slideUp('fast')
    }

    $().ready(function() {
        if ($(".holabar-subscribed")[0]) {
            $.cookie(COOKIE_NAME, 'subscribed', {expires: 365, path: '/'});
            hide_subscribe_divs();
        } else {
            var cookieValue = $.cookie(COOKIE_NAME);
            if (typeof cookieValue == 'undefined') {
                window.setTimeout(function() {
                    holabar_show();
                }, SHOW_TIMEOUT);
            } else if (
                cookieValue == 'subscribed' ||
                cookieValue == 'acknowledged'
            ) {
                hide_subscribe_divs();
            }
        }
    });
</script><style>.holabar, .holabar-gracias { margin-bottom: 0px; }</style></body></html>